Vulnérabilité critique WooCommerce, WordPress lance un patch urgent

WooCommerce a corrigé une vulnérabilité critique non spécifiée identifiée le 13 juillet 2021 par un chercheur en sécurité via le programme de sécurité HackerOne d’Automattic. La vulnérabilité affecte les versions 3.3 à 5.5 du plugin WooCommerce, ainsi que les versions 2.5 à 5.5 du plugin de fonctionnalité WooCommerce Blocks. « Après avoir pris connaissance du problème, notre équipe a immédiatement mené …

Vulnérabilité critique WooCommerce, WordPress lance un patch urgent Read More »